Quantcast








     

WEBTOP/LAPDOCK a veces enciende y otras no

grupoandroid.com - 2013-03-27 00:32:32 - Similar - Report/Block

Hola, tengo una duda respecto al lapdock, porque de repente me pasa que conecto el Atrix y cuando abro la tapa no enciende. He probado y probado y veo que en general lo cargo y me da para 2 veces de "insertar Atrix, abrir la tapa, usarlo, cerrar la tapa, sacar Atrix". A la tercera falla, y lo más extraño es que antes de ir a probar la ter...

tablet icco no arranca

grupoandroid.com - 2013-03-03 18:38:51 - Similar - Report/Block

Hola compre una tablet china icoo AML8726M-MX Cortex-A9 Dual-core ARMv7 y tengo un grave problema que no me arranca,al principio el wi fi me fallaba, a veces se conectaba y otras veces no, entonces intente actualizarla para ver si se corregia el problema, y pensando que estaba actualizada la pare y cuando la encendia del android no pasaba...

Estaba actualizando y se apago ahora no enciende

grupoandroid.com - 2013-05-09 16:03:22 - Similar - Report/Block

Estaba actualizando el androi, lo descargo y pidio actualizarlo. Se apago y empezo a actualizar. Estaba el muñeco de androi. Se apago como tantas veces y no enciende mas alla del cartel de dual core. tengo presionado vol- y power y no arranca. alguna solución? Ya no tengo garantia sobre el tel. Gracias...

mi bluetooth no enciende...

grupoandroid.com - 2013-03-13 19:33:47 - Similar - Report/Block

hola a todos! pues como el titulo lo dice,no enciende mi bluetooth... recuerdo que si funcionaba ya que conecte y use mis audifonos bluetooth para checar que funcionaran bien,eso tendra 10 dias,y ahora que quise conectarlos de nuevo,pues ya no encendio el BT en el s3,alguna sugerencia? tengo la rom original 4.1.2,root,no he tocado nada qu...

no enciende mu xt860!!!

grupoandroid.com - 2013-06-07 18:28:51 - Similar - Report/Block

hola, tengo el siguiente problema, mi mm3 no enciende, solo cuando esta conectado, pero m marca la bateria asi, que no creo q sea problema de la misma... al desconectarlo se apaga, y si lo conecto en la pc no enciende.. solo la luz blanca (pero cuando l saco la baterìa)... le hice un wipe completo y aun asi no obtuve resultado.. m gustari...

Problemas de señal

grupoandroid.com - 2012-08-23 20:39:46 - Similar - Report/Block

tengo un spice el cual tiene problemas de señal ... de a momentos pierde la señal compleamente o a veces sol oel 3g ... A veces vuelve solo y a veces tengo que reiniciarlo :S Lo lleve 2 veces a la garantia y no lo pudieron solucionar ... uan vez le cambiaron la plaqueta y la otra no se que le hicieron! Q puedo hacer? me qdan 2 semanas de...

Por qué la conexión 3G??

grupoandroid.com - 2012-08-23 22:22:46 - Similar - Report/Block

Hola chic@s... quisiera saber por qué con algunas roms mi conexión de datos 3G a veces es muy buena y veloz, y con otras roms no??? Con las roms gingeReload y la wiuises de sesme mi 3G anda de lujo, pero al cambiar a otras roms por ej la JB cm10, la ginger speed por ej. sólo se conecta 2G o no se conecta. Mi configuración de APN es totalm...

Ayuda no enciende

grupoandroid.com - 2013-03-12 16:27:50 - Similar - Report/Block

Hola les cuento mi problema tratando de instalar ics retail brasil por rsd ocurrió lo siguiente...el archivo Ulogo no estaba en la carpeta entonces despues de flashear normalmente que celular solo enciende el led verde y nada más...se puede hacer algo? Saludos Edit: lo siento por postear acá me equivoqué de de pestaña y no tengo como borr...

motorola xt611

grupoandroid.com - 2012-10-17 04:59:27 - Similar - Report/Block

Hola amigos tengo una consulta para hacerles. Tengo un amigo que tiene un motorola XT 611 y quiso particionar la memoria con el rom manager pero ahora no enciende y cuando queremos entrar en modo recovery solo vibra que se puede hacer Solo entra en modo flash...

(AYUDA) Mi Defy se reinicia en llamadas y 3G

grupoandroid.com - 2013-06-05 15:30:45 - Similar - Report/Block

Hola gente, como están ?. Hace tiempo que no entraba al foro, he andado ocupado, pero bueno en fin. Nose si alguno se recuerde el problema que yo tenia con mi Defy (dejo el link del post,para no llenar tanto el este post ) "Ayúdame a cambiar la Rom" http://www.grupoandroid.com/topic/73741- ayudame-a-cambiar-la-rom/#entry1108357 Bueno, en f...

(Pedido) Matar aplicaciones con el Back Button

grupoandroid.com - 2013-03-28 14:27:01 - Similar - Report/Block

Hola gente! Alguien sabe de algún MOD que permita matar las foreground applications con el back button?? Me refiero a algún MOD que solo haga eso, sin instalar otras cosas extras, porque he visto muchos MOD que entre otras cosas hacen lo que necesito, pero junto con otras cosas que no quiero tener en el celular. Tengo el bootloader bloque...

Error al mandar un sms

grupoandroid.com - 2013-06-09 17:02:40 - Similar - Report/Block

Hola gente!!, les comento que hace 3 dias me compre el S3, y ya tengo un problema que me esta secando la cabeza. A veces no me salen los sms que quiero enviar. Los reenvio y nada me sale el mismo error, a veces se soluciona eliminando las conversaciones anteriores del contacto o reiniciando el celu. En todo lo demas no he detectado ningun...

evolveStar Join

Bater� a y tonos

grupoandroid.com - 2013-03-03 21:15:50 - Similar - Report/Block

Tengo dos consultas,creo que tengo alguna fuga de batería por alguna aplicación o widget y no la localizo,no se sí habrá alguna apk que sirva para localizarla o algo así,no es problema de antena que ya he mirado y leído en diferentes post. Y la otra consulta es,que desde que tengo ICS 4.0.4 creo que los tonos no se me asignan,es decir,ten...

mi defy plus no enciende

grupoandroid.com - 2013-05-03 02:17:28 - Similar - Report/Block

Hola, buenas noches!! Tengo un defy plus de claro argentina, no rooteado ni con firmwares raro ni nada: de fabrica. hoy a la mañana se quedaba la pantalla congelada, intente hacer un hard reset pero la barra de progreso del hard reset nunca avanzo. lo hice varias veces, siempre con el mismo resultado. luego por momentos encendia, pero que...

tablet Mtv wifi no enciende

grupoandroid.com - 2013-06-06 08:18:36 - Similar - Report/Block

hola estimados saludos desde Chile, paso a contarles mi drama , ase poco que tengo una tengo una tablet Mtv de 7 pulgadas, el asunto esque derrepente se apago el wifi y no prendió mas. se queda pegada en " activando wifi " les dejo los datos de la tablet , para que me echen una mano plissss. modelo : MT-070 vercion del kernel : 3.0.8 n° c...

AYUDA!!! Milestone 2 no enciende

grupoandroid.com - 2013-04-15 23:21:04 - Similar - Report/Block

Hola necesito ayuda porque a un amigo no le enciende su milestone 2 despues de que este se apago por falta de bateria. Solo enciende la luz de carga cuando se conecta el telefono a una fuente de alimentacion, tampoco lo reconoce la pc cuando lo conecto ni lo agarra el rsd lite.por favor alguien podria decirme si es un problema fisico (pa...

Motorola xt316 enciende y se apaga

grupoandroid.com - 2013-04-19 15:37:34 - Similar - Report/Block

Disculpen tengo un problema con mi motorola xt316, resulta que de la noche a la mañana mi teléfono enciende solo, aparece el logo de la operadora y vuelve apagarse y vuelve hacer el mismo proceso, enciende, sale el logo y se apaga. Probé encendiendolo del otro modo con tecla volumen -, botón de cámara y el de encendido y tampoco, repite e...

b5510l galaxy y pro no prende

grupoandroid.com - 2013-03-18 21:20:42 - Similar - Report/Block

hola amigos tengo un problema con mi cel gt b5510l ya que no enciende y necesito recuperarlo ayudenme plisssssss no entra en modo recovey ni nada esta muerto en su totalidad ayudaaaaaa porfavor...

Motorola Droid Pro, Enciende solo el Logo de Motorola

grupoandroid.com - 2013-02-20 21:04:58 - Similar - Report/Block

Saludos, Tengo un gran problema, hace una semana compre mi motorola droid pro de Verizon, por Ebay, todo muy bien, hasta hoy, que enciende y solo precenta el Logo de Motorola, no se que hacer, he hecho de todo y nada, Una Ayuda por Favor, o de plano lo tengo que arrojar a la Basura...

samsung ace enciende pero muestra logo de bateria no mas!

grupoandroid.com - 2013-02-19 00:24:18 - Similar - Report/Block

Hola amigos de grupoandroid, tengo una Samsung Galaxy Ace, el problema que tengo es que, primero no me carga, ni siquiera apagado, pero lo quiero encender y me muestra el logo de bateria baja y se apaga, le reinstale un flash original y encendio pero tampoco cargaba, y cuando lo apague paso los mismo que antes de reinstalar...

instalar la apk google play

grupoandroid.com - 2013-04-17 17:35:19 - Similar - Report/Block

hola soy nuevo en esto del android y liberando memoria en mi xt615 borre la play store, la reinstale varias veces y nada hastaque do con el clavo 1= descargar la apk de Google play y la renombras a vending.apk 2= con el root explorer montas el sistema s/o y lo pegas en la carpeta /app que esta dentro de la carpeta system 3= fijate los per...

Problema con PES 2012 en Desaf� o

grupoandroid.com - 2012-10-11 22:12:50 - Similar - Report/Block

Hola gente, alguien sabe lo que podrá estar pasando? Cada vez que quiero jugar un desafío por Internet me aparece este error y no me permite aceptar ni desafiar a nadie. Otras veces puedo jugar bien. Miniaturas adjuntas...

Boton de encendido milestone

grupoandroid.com - 2013-03-20 20:45:04 - Similar - Report/Block

Hola, mi problema es el siguiente, el viernes me fui a acostar y cuando me levante ya no andaba la tecla de power de mi milestone, es decir se siente el ruidito cuano la apreto pero no se me ilumina la pantalla para desbloquearlo y cada vez que quiero desbloquearlo tengo que abrir el teclado, y para apagarlo tengo que sacar la bateria y a...

Lumia deja de reconcer la sim por momentos

grupoandroid.com - 2013-04-30 16:21:22 - Similar - Report/Block

Hola, ante todo muchas gracias por las respuestas, queria hacer una consulta, estoy notando que de vez en cuando almenos 2 veces por semana mi lumia se queda con el simbolito de que no tiene una sim insertada, y tengo que reiniciarlo para que la reconosca, y muchas veces al dia se queda sin señal. pued ser por haberlo flasheado o liberado...

mi razr i no enciende!!!

grupoandroid.com - 2013-05-31 19:22:09 - Similar - Report/Block

hola ayer después de querer mandar un whatspp, que no fue enviado, apago el teléfono y al querer encenderlo entra en un bucle en el logo de Intel! el cual no logro volverlo a encernder!! lo resetee varias veces( btn encedido + volumen -) y nada entro en el menú del fastbooot pero no se q hacer? Alguna ayuda?...

Rotacion de pantalla de incio-

grupoandroid.com - 2013-02-24 17:38:24 - Similar - Report/Block

Buenas gente, para muchos seguro es una pregunta tonta jaja. Hay alguna manera de que en la pantalla de incio se de vuelta como en otras aplicaciones y menu? Ya que como muchos, tengo una linea horizontal muerta y hay veces que sirve darlo vuelta para poder usarlo, y en la pantalla de inicio no lo hace. Aclaro que tengo 2.3.6 original de...

ayuda recuperar CID

grupoandroid.com - 2013-05-06 03:18:29 - Similar - Report/Block

quería saber como hago para recuperar el cid, tengo backup del cid pero no tengo root y no puedo conseguirlo porque ninguna compu del mundo reconoce mi celular a menos que esté en flahmode o fastboot. PD: tengo rogers 4.1.2 y si o si tengo que encender el telefono en bptools o no enciende. gracias...

perdida de señal

grupoandroid.com - 2013-03-19 00:04:25 - Similar - Report/Block

Hola amigos. Tengo una consulta sobre algo que me esta pasando. Hace poco consegui un x8 usado, le cambie la rom (probe varias) y en todas tengo el mismo problema. Suele perder señal de red y no puedo hacer ni recibir llamadas. Es bastante aleatorio (un par de veces al dia), tambien a veces las barras indican que tengo buena señal y no te...

problemas en la carga de la bateria.

grupoandroid.com - 2013-04-16 16:53:22 - Similar - Report/Block

Hola, mi celular SGS3 gt i9300, está rooteado etc... cambié varias veces de rom y actualmente tengo foxfound 2.4, pero anoche tenía practicamente carga cero, tipo 1 de la mañana hoy a las 9.30 solo había cargado el 50 %., con el cargador original, noté también que se descarga bastante rapido con esta y con otras rom, usandola a full, face...

[RESUELTO] Mi defy no enciende, queda en "M"

grupoandroid.com - 2013-03-05 02:29:45 - Similar - Report/Block

hola, tengo un problemon... tengo un motorola defy mb525, lo actualize a motorola defy+ mb526 con android 4.1, todo muy bien... luego lo quise poner la rom reload ultimate para tener la camara de atrix de esta pag: http://www.grupoandroid.com/topic/57559- rom-reload-ultimate-from-defy-red-lensde fyrom-de-foro-grupo-android-2010-actuali azado...

Cel no enciende

grupoandroid.com - 2012-10-11 18:18:59 - Similar - Report/Block

como andan justamente queria consultar, tengo justamente un fit en este momento que no enciende, la pantalla se queda negra y no pasa nada, si tienen algo que pueda ayudar, pues bienvenida sea, tratemos de salvar a este fit!!!...

Problema de arranque Volvo S40 2001 T20

volvo4life.es - 2013-04-19 23:43:11 - Similar - Report/Block

Buenas tardes. Tengo problemas con el arranque de un volvo s40 2001 t2 el diagnostico es el siguiente: Por la mañana en frio arranca bien y no tengo problma de arranque. El auto se caliente despues de conducirlo un rato, posteriormente a esto quiero volver a encender mi auto pero: 1) El auto no enciende y cuendo enciende se enciende el DS...

Mi iPhone 4 no enciende

thephoneclub.net - 2013-03-12 17:45:01 - Similar - Report/Block

Hola!!! Resulta que mi iphone 4 derrepente no enciende. No se que le habrá pasado, pero me encuentro con que no carga ni reacciona cuando lo enchufo por USB o a la pared. ¿Hay alguna forma de saber si es problema de la bateria o es que ha muerto? ¡¡Enciende maldito iphone!! :( :(...

Mi Galaxy S3 no carga...

thephoneclub.net - 2013-03-11 03:24:32 - Similar - Report/Block

Hola amigos! A ver si pueden ayudarme ya que al teléfono de mi madre, Galaxy S3, no carga cuando lo conectas al cargador de pared o USB. Ha sido derepente. A veces si carga y otras veces lo conectas y no carga. Es un poco coñazo el tener que estar pendiente... Maldito Galaxy S III :triste Gracias por la ayuda como siempre!...

problemilla con Marantz SR 7001 se queda en staby

mundodvd.com - 2013-04-20 21:12:01 - Similar - Report/Block

Hola Amigos, Tengo un problema con este Receptor al rato de estar funcionando se apaga y se queda en stamby una veces a los 5 o 10 minutos otras tarda mas , antes pensaba que hera por falta de ventilacion ya que la hubicación no es que sea la mas idonea (en el salon ya sabeis quien manda) lo tengo en un mueble debajo de la tv y encima ten...

Problema al encender iphone5

foroiphone.com - 2012-10-05 14:43:47 - Similar - Report/Block

Hola tengo un problema al encender el iphone 5 aun no tengo la nanosim y cuando lo enciende sin la nanosim me salta un mensaje que pone desconectelo e inserte una tarjeta sim en el iphone Sabeis alguna manera que lo pueda encender sin la nanosim hasta que la tenga? :) Saludos! Gracias de antemano.

Ayuda el flash no recarga

canonistas.com - 2013-04-25 00:49:51 - Similar - Report/Block

El flash es "digital conceps" pero ahora al encenderlo "on"se enciende la luz roja"Ready" se queda encendida pero nunca se me enciende la verde de ok, evidentemente la cámara no lo detecta ni dispara con flash.(si lo dispara a mano con el botón de atrás del flash si dispara). He probado con otras pilas y tampoco funciona..

manual de flash National PE-2057

digireflex.net - 2012-10-13 06:23:41 - Similar - Report/Block

hola gente, les cuento que tengo un flash National PE-2057, prestado, montado en una fuji s200EXR. Hace ya un tiempo que lo uso para sacar fotos a deporte, por lo general basquet y boley; el tema es que todavía tengo algunas dudas de su funcionamiento. Yo lo uso siempre en modo manual pero ¿que significan las otras dos posiciones? la nara...

a yudaaaaaaa volvo s80 2.4i 140

volvo4life.es - 2013-03-03 20:31:25 - Similar - Report/Block

hola chicos tengo varios problemas me indica fallo srs air bag le meto el obd torque y no me da fallo del air bag,raro? le quito la bateria y tampoco fallo intermitente con obd torque valve solenoide intake (bank 1) lo borro con el torque fallo en ordenador de abordo intermitente sistema de emisiones de gases de escape, se quita solo fall...

Hola que hace (?

blacktouch.com.ar - 2013-05-20 02:43:28 - Similar - Report/Block

Bueno...hola! me llamo Daniel, tengo 15 años y yo que se me registre son muy buenos los servers Y gente buena onda la verdad Y bueno juego en el 1 la mayoria de las veces y tambien juego otros juegos como LoL, Dota(soy un manco de la mierda por eso juego LoL), Smite,COD y minecraft y asejkkryksad.. (si quieren pasen el nombre de las cuent...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.