Quantcast








     

Problema con MIC solo me escuchan si pongo altavoz

grupoandroid.com - 2013-04-16 04:59:31 - Similar - Report/Block

Hola gente de GA! Vuelvo con otro problema :) Cuando compre el defy (usado) el viernes pasado probe llamar y el otro no me escuchaba, yo escuchaba perfecto (No es problema de auricular) pero si pongo el altavoz me escuchan perfectamente! y si grabo un video tambien graba sonido perfecto. Osea: Llamada normal - no me escuchan Llamada en al...

No funciona bien el microfono principal.

grupoandroid.com - 2013-06-03 00:45:56 - Similar - Report/Block

hola tengo el problema que explique en el titulo, me escuchan muyyy lejos o bajo cuando hablo sin altavoz. Para que me escuchen tengo que hablar al lado del micrófono. Con altavoz me escuchan mejor. ya cambie de rom y sigue pasando lo mismo. sera problema del micrófono? o que puedo hacer? trate de limpiar el micrófono por si tenia mugre o...

No me escuchan en las llamadas

grupoandroid.com - 2012-09-08 23:17:33 - Similar - Report/Block

hola, soy nuevo, tengo el problema de que cuando llamo o me llaman, no me escuchan o me escuchan muy bajito al grado q ni me entienden, y baje un programa para grabar sonidos y si funciona bien el microfono, ayuda ya q es molesto tener q andar usando el manos libre siempre...

(Ayuda) Problema con google play al actualizar a JB

grupoandroid.com - 2013-05-02 02:45:57 - Similar - Report/Block

Hola , como andan? actualize la version de android a 4.1.2 con la retail china (la saque de taringa no pongo el link por si esta prohibido , si se puede avisenme y lo pongo) funciona perfecto , pero no me funciona el google play , pongo la cuenta todo y al descargar me tira error , cuando lo pongo a descargar se cancela solo , si alguien...

Problema Altavoz

grupoandroid.com - 2013-02-25 18:18:56 - Similar - Report/Block

Buenas, Hace más o menos una semana, el altavoz de mi s3 dejó de sonar normalmente y los sonidos se escuchan con mucha dificultad detrás de un chicharreo de mierda. Al principio si le daba un pequeño golpe en la parte de atrás se ajustaba, ahora ya nada. Le cambiaron el parlante y el "flex" tres veces y sigue igual. En ningún servicio téc...

[RESUELTO] ayuda altavoz

grupoandroid.com - 2012-10-14 21:59:21 - Similar - Report/Block

hola que tal, bueno tengo un problema, al contestar una llamada, mi parlante murio, entonces ahora cada q contesto las llamadas tengo q activar el altavoz, y quiero saber si hay alguna manera de que al contestar la llamada se active automaticamente el altavoz. saludos...

problema con el volumen del auricular Galaxy Young

grupoandroid.com - 2013-04-10 18:15:08 - Similar - Report/Block

hola compañeros tengo un problema en mi Galaxy young el volumen del auricular ( del teléfono no de audífonos ) se escucha muy bajito tan ke cuando recibo una llamada tengo ke ponerlo en altavoz para poder oír ( todos a mi alrededor oyen mis conversaciones ) hay alguna configuración ke pueda hacer manualmente para subir el volumen?? alguna...

Subject: me sobredimesiona la imagen de k2 - by: antonio

getk2.org - 2013-03-03 12:55:25 - Similar - Report/Block

hola a todos El problema que tengo es que no consigo que la imagen de k2 en el blog me la sobredimensione. Si pongo la imagen en el articulo no hay problema y me respeta la resolucion que le digo, pero si la pongo con la opcion imagen me utiliza todo el ancho del modulo. ¿como se soluciona? gracias...

No me funciona el auricular

grupoandroid.com - 2013-05-05 01:22:32 - Similar - Report/Block

Tengo un problema, si conecto el auricular no me lo toma. Pero si lo conecto al auricular y apago y prendo el cel si me funciona, pero al desconectar no me funciona el altavoz del celular. O sea o me funciona el altavoz o el auricular, pero no los dos juntos. O sea cada vez que quiero cambiar de auricular a altavoz tengo que apagar y pren...

Problema con el altavoz ,ayuda.

grupoandroid.com - 2013-02-17 02:48:13 - Similar - Report/Block

Hola a todos, De un día para otro comense a escuchar muy distorsionado todo ,no se si es porq modifice los valores con la app volumen + ,o si es problema de hardware,.los tenia modificados hace tiempo.ah Enviado desde mi Nexus 7 usando Tapatalk 2...

AYUda, Problema sonido , distorcion o estatica

grupoandroid.com - 2013-02-18 05:07:52 - Similar - Report/Block

Hola, tengo un problema con el galaxy s3, al intentar escuchar algo por el altavoz (música, ringtone, video, lo que sea) no se escucha nada más que distorsión o algo como estática, intente cambiar la bocina de atrás y probé otra y sique el problema, la bocina funciona bien en otro galaxy s3, intente ponerle la ROM de stock pero igual sigu...

[RESUELTO] No Funciona el 3G

grupoandroid.com - 2013-02-19 16:00:14 - Similar - Report/Block

Hola que tal, no se si me borraron el otro posto o que, pero pongo de nuevo ppor que estoy quedando loco! Resulta ser que compre un Defy, que segun un amigo me dijo que era Choriado el Celular, por lo visto el Celular era de Claro, y mi chip de Personal, lo Rootee, la flashie, pero tengo un problema, me pide el Numero de pin para desbloqu...

evolveStar Join

TuneWiki no reproduce tema completo

grupoandroid.com - 2013-02-06 12:54:51 - Similar - Report/Block

Hola buenos dias yo tengo un Defy Plus y se me actulizo el reproductor que tenia al TuneWiki y cuando pongo para escuchar tema solo a la mitad del tema lo corta solo.Porque puede ser que lo haga??...

error de conexion o codigo mmi no valido

grupoandroid.com - 2013-04-18 19:02:48 - Similar - Report/Block

hola, tengo un problema. tengo la CM10 de quarxz. Al principio andaba todo bien, pero ahora me empezo a funcionar mal mi defy +. lo que pasa es que no puedo llamar ni mandar mjes. solo puedo recibir llamadas y mensajes. tampoco me puedo conectar a internet. crei que era mi saldo que me habian robado los de mi linea, pero no fue asi. entre...

Problema de pantalla rosada

grupoandroid.com - 2013-03-15 04:32:38 - Similar - Report/Block

hola señores, estoy teniendo un problema muy raro con este dispositivo.. la pantalla toma un tono rosa al prenderla dsp de q estuvo bloquedo muchas horas como cuando me voy a dormir y lo dejo prendido pero bloqueado o en modo reposo. El problema se resuelve solo al apagar y prender la pantalla. Alguien tuvo este problema? toy cagado si es...

Problema entrar modo Fastboot

grupoandroid.com - 2013-03-25 18:01:11 - Similar - Report/Block

Hola gente este es mi primer tema en este foro estoy tratando de quitar el cartel de bootloader desbloqueado de mi XT890 pero tengo un problema pongo el telefono en modo fastboot y conecto el cable usb, Inicio el cmd de windows desde la carpeta donde esta el archivo y pongo fastboot devices me dice que el comando fastboot no es un comando...

problema hdmi

grupoandroid.com - 2013-04-23 21:53:28 - Similar - Report/Block

hola gente como andan? Estoy teniendo un raro problema, tengo conectado unos Motorola s10hd y a su vez tengo el celular cargando y cada 2 segundos se deja de escuchar por los auriculares, se escucha 2 por el altavoz para volver a los auriculares y a su vez me aparece cada ratito que se a determinar todo una conexión hdmi y me gira la pant...

Problema Motorola XPRT

grupoandroid.com - 2013-02-28 13:43:11 - Similar - Report/Block

Hola! Me compré este celular usado por Ebay... El celular funciona "bien" sin chip, anda, todo OK. Pero cuando le pongo el chip arranca el dolor de cabeza... se reinicia solo una y otra y otra vez (al momento de querer registrar la SIM aproximadamente)... un par de veces pasó ese momento pero cuando carga todo el escritorio del celu, se r...

Problema con el Wi-Fi

grupoandroid.com - 2013-02-22 03:43:07 - Similar - Report/Block

Hola yo tenía un problema con el Wi-Fi, que cuando me quería conectar a la red estaba todo el tiempo diciendo que estaba configurando el IP y jamás conectaba(si a alguien más le pasa encontré la SOLUCIÓN) Hay que poner el teléfono en modo avión y tratar de conectarse para que vaya todo ok. El problema no sólo de este Motorola si no de un...

Ayuda defy se le va la señal y se reinicia solo

grupoandroid.com - 2013-04-15 23:57:42 - Similar - Report/Block

Hola amigos, tengo un problema que no tengo idea ni he encontrado como resolverlo. El problema es el siguiente: Tengo un defy lente roja lo tengo de nuevo hace mas de 1 año q vengo usando roms modificadas, hace unos meses instale la rom de Jelly Mokee v1.6, la cuestión es que andaba joya y de un momento para el otro empezó un problema de...

MicroSd 4gb loca en tablet china..ayuda!!!!

grupoandroid.com - 2013-05-17 04:06:59 - Similar - Report/Block

Tengo una allwinner a13 chinita a la cual revivi cargandolo una nueva firmware, la tablet funciona de maravillas, el unico inconviente que tengo es que cuando le pongo una memoria microsd de 4gb al apagarla y volverla a prender se carga nuevamente el firmaware que le carge anteriormente. Cuando la tablet esta prendida y le pongo la memori...

Murio mi Milestone 2 AYUDA PORFAVOOR !

grupoandroid.com - 2012-08-11 19:46:50 - Similar - Report/Block

Hola gente miren les comento mi problema mi milestone 2 murio por la razon que no prende mas al quedarce sin bateria en el medio de la actualizacion de la rom, lo enchufo a la pc y lo reconoce y lo pongo la firmwar de claro floyo (sbf), y hace el proceso pero no prende queda en negro , solo en una parte de cuando lo estas planchando prend...

no enciende mu xt860!!!

grupoandroid.com - 2013-06-07 18:28:51 - Similar - Report/Block

hola, tengo el siguiente problema, mi mm3 no enciende, solo cuando esta conectado, pero m marca la bateria asi, que no creo q sea problema de la misma... al desconectarlo se apaga, y si lo conecto en la pc no enciende.. solo la luz blanca (pero cuando l saco la baterìa)... le hice un wipe completo y aun asi no obtuve resultado.. m gustari...

problemas con los auriculares

grupoandroid.com - 2013-02-21 22:16:31 - Similar - Report/Block

hola , tengo un problema conecto los auriculares y el celular no me los reconoce, lo tengo que apagar y prender con los auriculares puestos para q funcionen y reiniciarlo sin ellos para q ande el altavoz , me pasa con todas las roms y no se porque... gracias por su atencion .. estoy usando jb retail eu...

Hard Brick Atrix 4G Failed to boot 1-Intentando volver al firm original

grupoandroid.com - 2013-03-28 15:57:58 - Similar - Report/Block

Un saludo a la comunidad llevo un buen rato leyéndolos pero este es mi primer post. Como no podía ser de otra forma les escribo para pedirles ayuda en cuanto a un tema que busqué y sé que esta muy visto, pero todos son temas viejos y no puedo preguntar en ellos. El problema que se me presentó fue con mi atrix 4g, el cual compre de segunda...

fondos animados no funcionan

grupoandroid.com - 2013-06-09 07:38:39 - Similar - Report/Block

hola quisiera que me ayudaran la verdad es que cuando quiero poner un fondo animado se queda negro y me sale por ejemplo este que se llama core galaxy 3d live wallpaper y cuando lo pongo ni 3 sgundos me sale que aquel fondo se detuvo y asi en casi todos los fondos animado que pongo ... cual seria el problema ?? se supone que el s2 es muy...

Problema con memoria micro sd

grupoandroid.com - 2013-04-09 21:34:07 - Similar - Report/Block

Hola, tengo el motorola spice xt300 con la rom brasilera y rooteado. Todo funcionaba de maravilla hasta que un dia dejo de tener wifi, se quedaba en "No ha sido posible iniciar wifi", probe haciendo varias cosas y me di cuenta que si sacaba la tarjeta micro sd y reiniciaba el celular volvia a tener wifi. Cuando esta sin memoria y con wifi...

con q version de android llevo el cel al servicio tecnico

grupoandroid.com - 2013-05-18 00:56:47 - Similar - Report/Block

hola mi consulta es la siguiente tengo un problema con mi razr ,cuando se enfria, en la pantalla se le pone una capa medio gris o rosada y cuando se calienta funciona bien ,bue la cuestion es q lo quiero llevar al servicio tecnico oficial pero tengo la version d jelly bean de brazil la puse via ota lo q no se es si le pongo la version d j...

Problema Motorola Defy se apaga/reinicia solo

grupoandroid.com - 2013-03-15 16:59:59 - Similar - Report/Block

Hola , desde hace 1 mes aproximadamente tengo my Defy común (Lo compre usado igualmente) , tenia froyo , yo le puse cyanogenmod 7.2 y todo bien , buscando nuevas roms , probe muchas bla bla hasta que me quede con miui 2.6.3 creo con el procesador a 1200GHz , a un dia de usarlo se me quedo sin bateria y no lo podia cargar , me tuve que com...

Problemas PowerAmp

grupoandroid.com - 2012-09-13 05:33:57 - Similar - Report/Block

Buenas!! Acudo a ustedes porque todo lo saben y lo que no saben lo inventan, ya que tengo un problema con el poweramp ya que si me encuentro escuchando música y llega un mensaje o una notificación de Android comienza a reproducir la canción que escucho pero con el altavoz, como si no tuviera audifonos puestos y cuando termina de reproduci...

GPS Navigation S3. No me lo detecta en viajes. Solo en mi ciudad

grupoandroid.com - 2013-02-13 17:42:22 - Similar - Report/Block

Hola a todos! Vivo en Mendoza Argentina y cuando pongo el GPS "Navigation" del S3 me lo detecta sin problemas... Viaje a Cordoba y no me lo detecto ni en San Luis y ni en Cordoba... solo puedo usar GoogleMaps cuando tengo 3G.. Porque sera??? no tendria que tener los mapas de argentina?? El triangulito azul se mueve, pero No me muestra el...

mi defy no arranca se tilda (urgente)

grupoandroid.com - 2013-06-01 05:33:40 - Similar - Report/Block

hola, necesito una solución urgente a mi problema que es el siguiente: flashe mi defy con un firmware de claro AR original y con un andorid cynogenmod, me anduvo joya unos días y el otro día lo reinicie xq no me anda muy bien y no arranco mas, se quedaba cargando y no iniciaba nunca.. ,también probé intentar instalar el firmware nuevam...

Amplificador yamaha 473 y audio PS3

forodvd.com - 2013-06-10 15:03:39 - Similar - Report/Block

Pues mi problema es que no escucho dialogos de juego en la ps3 (solo altavoces tv), tengo activado el modo HDMI Standby Through, se me oye el sonido ambiental pero los dialogos nada. Tengo conectado el hdmi de la ps3 directo al avr, y de ahí a la televisiòn por su salida out, si pongo una pelicula se escucha perfecto, pero por ejemplo, al...

no prende solo nada mas al conectarse ala luz pero se apaga

foroiphone.com - 2013-06-10 01:15:32 - Similar - Report/Block

hola chavos tengo un problema mi iphone 4 no prende nada mas cuando lo pongo a cargar pero nada mas aparece la manzana y se apaga y a si sucesivamente...

Altavoz con bluetooth

groupon.es - 2013-02-25 00:00:00 - Similar - Report/Block

Altavoz inalámbrico Mr Handsfree Blue Beat con bluetooth compatible con móviles, tablets y otros dispositivos por 39 € Opción A: altavoz wireless con bluetooth Opción B: dos altavoces wireless con bluetooth...

No detecta bateria de laoptop Batería para ASUS ZenBook UX21E

spanishred.com - 2013-05-13 11:41:18 - Similar - Report/Block

Hola, en este laptop tengo un problema de que no me detecta la batería , con lo que no me deja apagar el laptop. Este problema también me has pasado con Ubuntu Intrepid, error que informé en su launchpad, pero del que no he obtenido solución alguna. Parece ser que el problema esta en el kernel, que no detecta bien una dirección de memoria...

MAC No reconoce solo mi iPhone!!

foroiphone.com - 2013-02-07 02:40:22 - Similar - Report/Block

Hola, le dejo mi problema. Tengo un iphone 5, y todo funcionaba normalmente, pero un dia asi sin mas, la mac con version Mac os x 10.8.2 dejo de reconocerlo por completo, el itunes, iphoto o cualquier programa no lo reconoce, pero el telefono si carga al conectarlo. Probe con otro cable y el problema continua, ya he conectado otro iphone...

Problema Problema DCR!

sciax2.it - 2012-09-14 17:36:56 - Similar - Report/Block

Salve ragazzi ho un problema con i dcr di Asky90 mi funzionano ma mi carica solo a me agli altri no perchè? Spero che mi risolverete il problema! :(...

Problema con Bateria "Este accesorio no sirve para cargar la bateria"

foroiphone.com - 2013-02-27 00:54:22 - Similar - Report/Block

Hola como andan? Los molesto en esta oportunidad para contar un problema que esta presentando mi iphone4, que, según lo que estuve leyendo en el foro, no hay un tema que cierre bien el problema en si. Hace unos dias, mi iphone comenzo a mostrarme el cartel de "Este accesorio no permite la carga", y solo utilizo el cargado original que vin...

Problema iMessage

foroiphone.com - 2013-06-09 15:40:12 - Similar - Report/Block

Hola, Tengo un problema y es que recibo los iMessage por duplicado. El problema es cuando recibo/envío desde/a otro iPhone de alta con la misma cuenta de iTunes. Sólo me pasa cuando no abro el mensaje para leerlo, ya que si lo leo ya no me llega por duplicado. ¿Sabéis porqué puede pasar esto? Enviado desde mi iPhone 5  usando Tapatalk...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.