Quantcast








     

Mb300 no pasa de la M

grupoandroid.com - 2012-10-17 22:42:55 - Similar - Report/Block

Hola a todos bueno mi problema es que tengo un motorola MB300 de ATT encontro la actualizacion para pasar de 1.5 a 2.1 se actualizo no marco ningun fallo pero ahora no pasa de la pantalla blanca con la M con el rsd intente plancharle la sbf con 1.5 y me da error y si plancho la 2.1 con bootloader 5.15 si acaba pero no pasa de la pantalla...

Modulo Tun.ko en Backflip

grupoandroid.com - 2013-02-20 05:54:09 - Similar - Report/Block

Hola amigos de grupo android Tal vez algunos no sepan que es el Tun.ko: El instalador TUN.ko automatiza la carga del módulo tun que es requerido por las VPN como OpenVPN o DroidVPN. Aquí el link de Google Play https://play.google.com/store/apps/detai ls?id=com.aed.tun.installer&hl=es Bueno el problema que tengo es que no puedo instalar el...

problema con coneccion wifi

grupoandroid.com - 2013-05-20 23:12:40 - Similar - Report/Block

hola gente alguien que me pueda dar una manito en esto que me esta poniendo los pelos de punta jejej -. bueno le paso a contar mi problema, nunca tuve problema de wifi en ningun lado hasta que se me actualizo hace 2 semana a la nueva version de 4.1.2, pierdo la señal de wifi continuamente, se conecta y se desconecta estando al lado del mo...

Mi mb300 trabado

grupoandroid.com - 2012-08-07 08:43:13 - Similar - Report/Block

hola a todos, tengo un gran problema tengo mi mb300 con android 1.5 y lo queria actualizar a alguna version mas reciente. segui todos los pasos de aqui ==> http://www.grupoandroid.com/topic/18433- rootearinstalar-un-recovery-y-una-rom-al -motorola-backflip/#entry268325 despues de la radio ya no pude hacer mas, (intente instalar el cm7 p...

se tilda el equipo

grupoandroid.com - 2013-05-23 17:07:54 - Similar - Report/Block

hola buen dia a todos, bueno les comento como se presenta mi problema con el celular, de la nada empeso a tirar una falla , se queda como tildado 10 seg. y despues sigue todo normal y correcto, aunque un poco mas lento por este problema. No saben que puede ser ? muchisimas gracias a todos por su tiempo...

Problema Juegos S3!

grupoandroid.com - 2013-03-13 18:21:58 - Similar - Report/Block

Hola! Creo este post para todos los que tengan problemas con los juegos. Eh notado que muchos tienen este tipo de problema y no hay ninguna lugar de ayuda. Por eso la idea es que cada uno postee su problema y lo vamos solucionando entre todos. Yo por mi lado tengo un s3 con Jelly Bean, actualmente estoy usando la rom android revolution hd...

Problema con mensajes

grupoandroid.com - 2013-03-24 13:09:13 - Similar - Report/Block

Hola gente.......les cuento a ver si a alguien le pasa lo mismo. No me llegan mensajes cuando tengo el celu en reposo, ya sea texto, whatsapp o viber.......cuando desbloqueo la pantalla ahi es cuando me caen todos juntos!! pero mientras tanto nada...... Tengo movistar argentina.. Bueno desde ya agradezco sus opiniones Saludos Silvio...

Mensajes duplicados

grupoandroid.com - 2013-04-11 18:21:55 - Similar - Report/Block

Hola a todos! Estoy teniendo un problema con los mensajes que me llegan dos veces. Cuando me envían un mensaje me llega normal como sms y el mismo también por Viber, a pesar de que me lo enviaron como sms solamente. Cuando envío pasa lo mismo, mando por sms normal y se duplica en Viber. Alguien sabe por qué pasa eso? Saludos.

Pequeño problema con la barra de notificación

grupoandroid.com - 2013-03-24 20:45:45 - Similar - Report/Block

Hola gente! Bueno, el problema es básicamente eso.. Si por ejemplo dejo la conversación "abierta" de whatsapp con un contacto y desde ahí apreto el botón de encendido para dejar el celu en stand by, luego me escribe esa misma persona, me llegan, el tema es cuando ni bien prendes, se ve el ícono de whatsapp a milésimas de segundos y desapa...

Problema de Sonido del Nexus 4

grupoandroid.com - 2013-05-19 00:57:02 - Similar - Report/Block

Hola a toda la comunidad! recien adquiri un nexus 4 usado, y bueno al actualizarlo a 4.2.2 se le fue el audio de todo, llamada, multimedia, sistema, absolutamente todo, y aparte el microfono no funciona he intentado y he investigado de todo pero por lo que veo no hay mucha gente que le pasa esto, lo he regresado a 4.2.1 a 4.2 tambien he p...

Defy MB525 con problemas?

grupoandroid.com - 2013-04-23 03:08:58 - Similar - Report/Block

Hola a todos, como dice el titulo mi defy esta descompuesto y quiero saber si uds tienen alguna solucion, lo que paso es lo siguiente, bueno a mi defy yo le habia puesto el Android 4.1.2(creo que era), bueno lo que si andaba todo bien, y lo que si se me cayó se quebro la pantalla, si aunque supuestamente era "INDESTRUTIBLE" bueno, el vier...

Ayuda con Whatsapp!

grupoandroid.com - 2013-02-03 09:40:15 - Similar - Report/Block

Hola, bueno creo este tema porque tengo un problema con whatsapp, lo que pasa es que instalo WA y solo me aparecen 3 contactos! y no entiendo porque, en mi blackberry me aparecen todos, y necesito que me ayuden a solucionarlo! estaba buscando en internet y decian que tengo que guardar los contactos en el telefono, pero cuando creo un cont...

evolveStar Join

Problema con las letras del reproductor del S3.

grupoandroid.com - 2013-04-29 06:05:11 - Similar - Report/Block

Hola a todos y a todas. Bueno si bien puede resultar insignificante, vengo teniendo problemas con las letras de las canciones en el reproductor de serie del sistema. Creo que con las capturas es más que suficiente. No sé si es problema de los archivos o del firmware. Adjunto data útil al respecto y agradezco las sugerencias. Enviado desde...

(Consulta) ROM CyanogenMod

grupoandroid.com - 2013-05-24 00:28:00 - Similar - Report/Block

Hola a Todos. Antes que nada quiero expresar mi agradecimiento a todos los usuarios que componen GrupoAndroid. Mas de una vez me han sacado de mis dudas y me han proporcionado contenidos geniales. Bueno, les comento mi problema. Compre un Defy común lente roja, y lo convertí a Defy+ con el kernel de Android 2.3.6 que no es downgrade. Hace...

Desesperado!!.. no puedo regresar a CM7

grupoandroid.com - 2013-03-24 21:56:39 - Similar - Report/Block

hola, bueno estoy en un problema.. como medio año ya que no uso otra rom que no sea CM10(de tezet) y la verdad que me aburri, quiero instalarle juegos con chainfire (no funciona en jelly bean), el problema es que hago todos los pasos y no logro hacer arrancar cm7(la de tezet), se me queda en la M roja, esto es lo que hago: Flasheo la Reta...

Problema con la galeria y el reproductor de musica

grupoandroid.com - 2013-04-10 02:16:05 - Similar - Report/Block

Hola gentee!! bueno primero que nada saludos a todos en esta hermosa comunidad Les comento que hace 3 semanas me compre el "Motorola raz HD" en claro me encanto el cel ya que vengo de un lg kp570 y bueno primero tuve incovenientes para entrar a la memoria interna del cel ya que la pc no me la reconocia, y bueno los solucione usando el...

la bateria solo me carga hasta el 60% no pasa mas de ese número

grupoandroid.com - 2012-10-14 01:31:09 - Similar - Report/Block

Hola a todos, soy nueva en el foro leí lo relacionado a mí problema y no vi alguna igual, tengo mí defy nuevo unas dos semanas, esta intacto no root ,no nada, solo baje aplicaciones básicas, y primero cuando me cargaba me decía solo llegar hasta el 80% ,así estuve hasta ayer y ahora me figura que solo carga hasta el 60%, lo he dejado toda...

ayuda motorola razr xt890 actualizacion falla al instalar

grupoandroid.com - 2013-05-05 01:06:29 - Similar - Report/Block

hola a todos bueno primero soy de peru empresa claro tengo mi razr i xt890, resulta que ayer salio la nueva actualizacion oficial a jelly bean 4.1.2 bueno mi problema es que no lo puedo instalar, me sale descargar lo descargo luego me dice que si quiero isntalarlo y le pongo que si, se apaga el movil y empieza a instalar pero cuando esta...

Problema con SD

grupoandroid.com - 2013-02-11 01:32:16 - Similar - Report/Block

Hola a todos. Resulta que de un dia para el otro mi motorola Spice Key dejo de leer mi memoria y me la formateo de alguna manera. Al conectarlo con el celu, a la pc (Via USB) me aparece como para formatear, y al querer hacerlo me tira un error de escritura. Probe con varios programas que hacen el trabajo de formatar la micro, pero ninguno...

Atrix se apaga solo

grupoandroid.com - 2012-08-31 18:34:29 - Similar - Report/Block

Saludos a todos, muy bueno el foro. Tengo problema con mi Atrix, este se apaga solo pero sucede cuando lo metes al bolsillo no si lo dejas sobre una mesa o lo llevas en la mano o en un bolsillo que le llegue luz. en resumen el celu si lo dejas a oscuras se apaga toalmente. si alguien sabe que se puede hacer para solucionarlo estare muy ag...

Problema con el Wi-Fi

grupoandroid.com - 2013-02-22 03:43:07 - Similar - Report/Block

Hola yo tenía un problema con el Wi-Fi, que cuando me quería conectar a la red estaba todo el tiempo diciendo que estaba configurando el IP y jamás conectaba(si a alguien más le pasa encontré la SOLUCIÓN) Hay que poner el teléfono en modo avión y tratar de conectarse para que vaya todo ok. El problema no sólo de este Motorola si no de un...

[RESUELTO] Problema con el defy+ se queda en el logo de hard reset

grupoandroid.com - 2013-05-07 02:22:35 - Similar - Report/Block

Muchachos espero que esten bien, bueno comento, puse el firmware original de este celular, ya lo había puesto muchas veces, osea no es la primera vez, bueno el caso es que estando el firmware original hice un hardreset desde la opcion privacidad, total cuando reinicio se queda en logo de android como si estuviera haciendolo, pero de ahi n...

Problema con Galaxy Ace de Europa.

grupoandroid.com - 2013-06-07 17:52:51 - Similar - Report/Block

Hola a todos. Les comento que tengo un problema con un Samsung Galaxy Ace que es de Europa. Busque en los foros y no logro encontrarlo. El tema es que yo vivo en Argentina y no anda en 3G, solo en edge. Ya le cambie dos rom y no me funciona. Lei que lo que hay que flashear tambien son los archivos modem del telefono pero no se como se hac...

Problema 3g nueva sim

grupoandroid.com - 2013-03-14 20:02:29 - Similar - Report/Block

Hola a todos tengo un problema con un nuevo chip que compre, la conexion de datos en la nueva sim no se activa, pero en el sim viejo se activa normalmente, alguna idea de cual es el problema? PD: las 2 sim son de la misma empresa de movistar.

Problema Config. Inalambrica

grupoandroid.com - 2012-09-22 05:09:10 - Similar - Report/Block

Hola a todos, bueno primero queria comentarles mi dispositivo.. Tablet x View Proto 2 Pro 1 GHZ 1G RAM Android ICS (4.0.3) bueno mi problema es el siguiente: tengo el modem personal 3g (funciona perfectamente) el cable otg, etc... y cuando la conecto a mi tablet no me aparece la config apn!! solo aparece WIFI y abajo Mas... (es Mas.. solo

problemas con descarga de la bateria

grupoandroid.com - 2012-08-18 00:03:54 - Similar - Report/Block

Gente tengo un problema con mi mm2 la cosa es que mi bateria da saltos de 80% al 50% a veces de 60% a 40% y asi en diferentes intervalos, primero pense que era problema de las roms, por q use CM9, MIUI, CM10, paranoidandroid y otras y todas me hacian lo mismo asi que decidi volver a gingerbread oficial europeo pero de igual manera lo haci...

Ola estoy con esto del backflip

grupoandroid.com - 2012-10-10 23:02:49 - Similar - Report/Block

ola a todos tengo un problema con mi backflip mb300, el problema es que lo prendo y seguidamente se me reinicia apagandose la pantaya como si se uviera fundido mi duda es ? puedo utilisar un firmware o algo que lo arregle de eso, ya e visto barios foros de aqui y e echo con el rsd lite lo de bootloader con los sbf de la india y de italia...

duda en dropbox

grupoandroid.com - 2013-05-21 03:52:54 - Similar - Report/Block

hola a todos como les va ? bueno la consulta es corta y resumida la mayoria de por no decir todos , tendran sus 50 Gb en dropbox por sus s3 , el tema del post es la duda , de q si se compra otro samsung ejemplo note 2 , te da 50 mas o para eso los tenes que poner en otra cuenta?? saludos xD...

Guia como evite el re-flasheo por problema GSM/GLOBAL en JB

grupoandroid.com - 2013-02-20 15:07:53 - Similar - Report/Block

Bueno esto lo pongo acá, pero pueden moverlo o eliminarlo si lo ven necesario. Bueno algunos sabrán que en estos días me apareció el problema con el proceso com.android.phone (adjunto captura de pantalla), según lo que me dijeron varias personas, este problema aparece cuando se pierde señal GSM y aparece un cartel que dice que pasa a la r...

[RESUELTO] No arranca con ninguna sbf

grupoandroid.com - 2013-04-08 00:31:20 - Similar - Report/Block

Hola a todos, tengo un Defy+ de claro argentina y tratando de flashear una sbf para rootear el cel se quedó en la M y se reinicia todo el tiempo. Esto pasa una vez que coloco el cel en modo Bootloader para flashearlo con el RSD lite, cuando se supone que debe arrancar pasa lo que les comenté... intenté con otras sbf pero nada... alguna ay...

Otro problema mas sobre el teamspeak 3

blacktouch.com.ar - 2013-03-03 00:01:00 - Similar - Report/Block

Bueno vengo a decirles directo el problema, ami cada 2 o 3 dias se me borran los privilegios del teamspeak 3 en cualqier server, nose porque sera, y lo del pantallazo azul del tema anterior me pasa algunas veces :c no lo pude solucionar a eso, bueno como dije antes que se me borran los privilegios y yo ahora tengo un channel en BT, es mio...

Problema con whatsapp!!!

foroiphone.com - 2013-02-22 12:42:40 - Similar - Report/Block

Hola, he actualizado mi iPhone 4 a ios 6.1 y al volver instalar el whatsapp de la Apple store tengo el problema que los mensajes me llegan incluso 24 horas después. Que pasa? Os pasa a vosotros? Saludos.

Problema con conexión hdmi Pc-Tv

forodvd.com - 2012-09-16 04:24:47 - Similar - Report/Block

Hola, mi problema es el siguiente: Tengo un pc acer aspire m5610, con gráfica ATI Radeon HD 2400 Pro que tiene salida hmi y quiero conectarlo al avr. El problema es que no consigo que se vea, me sale la pantalla azul. He probado conectando el pc directamente a la televisión y pasa lo mismo. Por vga si que me funciona. He mirado en panel d...

uno mas en el foro

canonistas.com - 2012-08-04 16:02:14 - Similar - Report/Block

Hola a todos, bueno , pues eso que soy nuevo en esto y espero encontrar la ayuda necesaria y poder compartir con todos vosotros, gracias y un saludo...

Hola desde Granada

volvo4life.es - 2013-03-17 22:40:28 - Similar - Report/Block

Hola a todos soy David desde Granada, hace un tiempo que mi esposa se dio de alta en este foro sin llegar a presentarse. Se dio de alta por que poseemos un Volvo 940 Classic 2.3 gasolina y en verdad os digo un motor incombustible pero tiene un pero... el consumo. Bueno el consumo y ahora la pintura que necesita una buena mano. Ahora me he...

Ayuda iphone 3gs

foroiphone.com - 2013-02-28 07:04:01 - Similar - Report/Block

hola a todos tengo el siguiente problema con mi iphone resulta que estaba fallando se apagaba solo asi que decidi actualizar a 6.1.2 pero ahora al actualizar dice que el iphone esta dañado que lo lleve al centro de atencion pero lo eh restaurado de nuevo y funciona pero despues de un rato se apaga y me regresa al menu de configuaracion y...

Hola a todos !!!

elforolatino.com - 2013-04-08 02:59:46 - Similar - Report/Block

Hola a todos, soy nuevo espero encontrar amigos y amigas y compartir inquietudes y hobbies un saludo a todos!!!:-* es contenido original suministrado por: El Foro Latino...

Problema Wifi iPhone 4

foroiphone.com - 2013-02-20 13:21:41 - Similar - Report/Block

Hola muy buenas chicos :). Tengo un problemilla que me tiene bastante jodido...por decirlo asi. Me han arreglado el internet hace poco, El problema es que todos los dispositivios de mi casa, Portatil, PC Sobremesa, Tablets, Blackberry se pueden conectar a la red de mi casa sin problema...Y cuando quiero conectar mi iPhone 4 a la red me sa...

GPS de Europa

foroiphone.com - 2012-08-23 15:05:56 - Similar - Report/Block

Hola amigos, como estan hoy bueno mi consulta es , que estoy por viajar a Europa y quisiera saber si hay algun GPS bueno y que sea gtatis para el Iphone y/o Ipad , como siempre mil gracias a todos y que tengan un buen dia. Saludossssss...

Problema Audio hdmi Onkyo TX-NR709

forodvd.com - 2013-03-19 21:17:12 - Similar - Report/Block

Hola a todos,tengo un problema con el audio de mi Onkyo TX-NR709,os cuento: Tengo conectado al ampli por hdmi un disco multimedia y una Xbox 360,del ampli sale otro hdmi a la tv y en el ampli tengo activada la opción hdmi Through en auto. Todo va perfecto,la Xbox y el multimedia se ven y se oyen sin tener el ampli encendido,pero de buenas...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.